Risveglio questo vecchio thread...
Qualcuno Ŕ mai riuscito ad installarlo su linux tramite wine?
La mia installazione si blocca subito dopo aver scompattato il file, dicendo: "You must install this package on Windows XP or later", pur avendo configurato Wine come XP, W7, W8, ecc.

Chiedo magari anche agli sviluppatori se sia possibile conoscere cosa genera questo errore (la chiamata a qualche API di qualche libreria particolare di windows o altro che noi si possa provare ad includere in wine).
Grazie.